Lene.it Forum
Lene.it Forum
Home Lene.it | Profilo-Profile | Registrazione-Register | Topic attivi-Active topic | Utenti-Users | Cerca-Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Forum
 Pratica e Assistenza
 Segnalazione Problemi tecnici - Sito e Forum
 New Topic  Reply to Topic
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 12

lenefan
Fan

Posted - 22/10/2006 :  17:00:52  Show Profile  Reply with Quote
Anche a me accade spesso! Meno male che ho aperto questa pagina, allora.. F5, sì sì!!



"Ora mi rendo conto che molte di quelle persone hanno vissuto con me per anni, e ora capisco che loro sono qui per me." - Lene Marlin
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 23/10/2006 :  01:12:15  Show Profile  Reply with Quote
sto provando a postare un messaggio ma dopo dieci volte che faccio aggiorna mi viene in continuazione lo stesso errore...
La cosa assurda è che qui dentro però mi ha fatto postare... :S


Piove
piove sulle case
piove dappertutto
anche dentro me
Piove
piove sulle cose
piove dentro l'anima
e non so cos'è...

Dolcenera - Piove

Go to Top of Page

President
Fan

Posted - 23/10/2006 :  13:44:59  Show Profile  Visit President's Homepage  Click to see President's MSN Messenger address  Reply with Quote
quote:
Originally posted by DarKlaus

sto provando a postare un messaggio ma dopo dieci volte che faccio aggiorna mi viene in continuazione lo stesso errore...
La cosa assurda è che qui dentro però mi ha fatto postare... :S
Evidentemente stavi per scrivere qualche cattiveria...
Cmq con F5 sono sempre riuscito ad aggirare il problema, anche se a volte devo farlo 3-4 volte di fila...


Una voce d'angelo che mi riempie il cuore, eccolo il vero nettare della vita...
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 23/10/2006 :  14:29:49  Show Profile  Reply with Quote
Per una volta non erano cattiverie e dopo una 30 di f5 (provando a postare lo stesso messaggio anche in topic diversi e perfino aprendone uno apposito) ho dovuto rinunciare...


Piove
piove sulle case
piove dappertutto
anche dentro me
Piove
piove sulle cose
piove dentro l'anima
e non so cos'è...

Dolcenera - Piove

Go to Top of Page

tiziano_lm
Fan

Posted - 08/11/2006 :  09:18:53  Show Profile  Click to see tiziano_lm's MSN Messenger address  Reply with Quote
C'è il problema sulle date delle news in questo momento.

EDIT: ora non più.


«Best fans in the world!»

Edited by - tiziano_lm on 08/11/2006 09:21:08
Go to Top of Page

President
Fan

Posted - 06/12/2006 :  13:58:36  Show Profile  Visit President's Homepage  Click to see President's MSN Messenger address  Reply with Quote
Il Forum va molto lento oggi
Prima è rimasto 5 minuti fermo su una pagina e non caricava la successiva..


Una voce d'angelo che mi riempie il cuore, eccolo il vero nettare della vita...
Go to Top of Page

cri
Staff

Posted - 07/12/2006 :  15:02:43  Show Profile  Reply with Quote
Trovo sempre più problemi ultimamente...
per postare spesso si carica una pag. con messaggio di errore,
e oggi ci ho messo un po' prima di aprire la home page di Lene.it!:-(


*Cri*
Go to Top of Page

Zuzzy
Staff / Moderatore

Posted - 10/12/2006 :  21:31:27  Show Profile  Visit Zuzzy's Homepage  Send Zuzzy an ICQ Message  Reply with Quote
Abbiamo messo mano al fondocassa ed in settimana si risolverà il problema del forum!
Go to Top of Page

lenefan
Fan

Posted - 10/12/2006 :  23:31:51  Show Profile  Reply with Quote
quote:
Originally posted by Zuzzy

Abbiamo messo mano al fondocassa ed in settimana si risolverà il problema del forum!

Mitttiiicccoooooo!! Allora grazie Zuzzy..e grazie Staff!!



"Ora mi rendo conto che molte di quelle persone hanno vissuto con me per anni, e ora capisco che loro sono qui per me." - Lene Marlin
Go to Top of Page

President
Fan

Posted - 05/01/2007 :  14:40:49  Show Profile  Visit President's Homepage  Click to see President's MSN Messenger address  Reply with Quote
Negli ultimi giorni, specie oggi, il forum va malissimo. Si blocca continuamente nel passare da una pagina all'altra. Risultato: una perdita di tempo enorme e topic attivi (in viola) che risultano già letti (in giallo).

Zuzzy, ma quella spesa è stata già fatta?


Una voce d'angelo che mi riempie il cuore, eccolo il vero nettare della vita...
Go to Top of Page

°Aredhel °
Fan

Posted - 05/01/2007 :  14:46:49  Show Profile  Reply with Quote
ma è normale che io veda .... al posto delle f dei quadratini e al posto degli accenti ...delle lettere tipo in cinese o in giapponese?????domanda retorica questo succede con internet explorer perchè con mozilla no


"Gli sconosciuti, che amici e amori chiamiamo,
sotto la luce delineano il proprio volto aguzzo,non esiste ciò in cui abbiamo
sempre riposto fiducia"

Edited by - °Aredhel ° on 05/01/2007 14:48:40
Go to Top of Page

President
Fan

Posted - 05/01/2007 :  15:16:43  Show Profile  Visit President's Homepage  Click to see President's MSN Messenger address  Reply with Quote
quote:
Originally posted by HopeYouReHappy

ma è normale che io veda .... al posto delle f dei quadratini e al posto degli accenti ...delle lettere tipo in cinese o in giapponese?????domanda retorica questo succede con internet explorer perchè con mozilla no
Prova a controllare che Internet explorer sia impostato così:
Visualizza ---> codifica ---> Europa occidentale


Una voce d'angelo che mi riempie il cuore, eccolo il vero nettare della vita...
Go to Top of Page

°Aredhel °
Fan

Posted - 05/01/2007 :  20:41:33  Show Profile  Reply with Quote
uuu Pres hai ragione!!!!era quello il problema,grazie!! (ci avrà messo le manine d'oro una persona di mia conoscenza qui per sballarmi tutto )


"Gli sconosciuti, che amici e amori chiamiamo,
sotto la luce delineano il proprio volto aguzzo,non esiste ciò in cui abbiamo
sempre riposto fiducia"

Edited by - °Aredhel ° on 05/01/2007 20:42:17
Go to Top of Page

President
Fan

Posted - 11/01/2007 :  18:07:00  Show Profile  Visit President's Homepage  Click to see President's MSN Messenger address  Reply with Quote
quote:
Originally posted by President

Negli ultimi giorni, specie oggi, il forum va malissimo. Si blocca continuamente nel passare da una pagina all'altra. Risultato: una perdita di tempo enorme e topic attivi (in viola) che risultano già letti (in giallo).

Zuzzy, ma quella spesa è stata già fatta?
Non so voi, ma io continuo ad avere problemi nel passare da una pagina all'altra.. Il server è spesso k.o.


Una voce d'angelo che mi riempie il cuore, eccolo il vero nettare della vita...
Go to Top of Page

Grendeel
Fan

Posted - 11/01/2007 :  18:41:43  Show Profile  Reply with Quote
Anche a me ieri faceva così..mi ero dimenticata di segnalarlo..
Oggi però va tutto bene..



The Good are attracted by men’s perceptions
And think not for themselves
Till Experience teaches them to catch
And to cage the fairies and the elves

W.Blake

Go to Top of Page

Zuzzy
Staff / Moderatore

Posted - 11/01/2007 :  19:00:47  Show Profile  Visit Zuzzy's Homepage  Send Zuzzy an ICQ Message  Reply with Quote
quote:
Originally posted by President

quote:
Originally posted by President

Negli ultimi giorni, specie oggi, il forum va malissimo. Si blocca continuamente nel passare da una pagina all'altra. Risultato: una perdita di tempo enorme e topic attivi (in viola) che risultano già letti (in giallo).

Zuzzy, ma quella spesa è stata già fatta?
Non so voi, ma io continuo ad avere problemi nel passare da una pagina all'altra.. Il server è spesso k.o.




Quella spesa è stata fatta a dicembre infatti non credo ricapiti quel messaggio di errore.
Riguardo quello che dici, è possibile che il server del forum abbia dei rallentamenti. Purtroppo, per quanto stiamo pagando sempre più, dobbiamo sempre rimanere in un servizio hosting di tipo low cost (altri più professionali costano circa 30 euro al mese, troppo!)
Go to Top of Page

Raidou
Fan

Posted - 12/01/2007 :  22:25:01  Show Profile  Reply with Quote
Ragazzi, da un paio di giorni ho un piccolo problema che prima non avevo: in genere scrivo i messaggi su (microsoft) word e poi faccio copia e incolla per scriverli nel forum, ma da un paio di giorni non ci riesco piu', non so perche' ma non mi fa incollare nulla, o meglio, dopo aver premuto il tasto destro del mouse e cliccato su incolla, non appare nulla anche se aspetto 1 minuto (stessa cosa con ctrl+v). Sono io che ho problemi oppure avete cambiato qualcosa?

They say: what you don't have you don't miss. So tell me, why I miss you girl?
Go to Top of Page

Pegasus_TDCi
Staff

Posted - 12/01/2007 :  22:28:26  Show Profile  Reply with Quote
Boh... prova a scriverli su blocco note, molto più leggero e funzionale per questo tipo di scrittura.



Can you feel me, my love? I'm hurting so bad...
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 13/01/2007 :  00:38:22  Show Profile  Reply with Quote
quote:
Originally posted by Raidou

Ragazzi, da un paio di giorni ho un piccolo problema che prima non avevo: in genere scrivo i messaggi su (microsoft) word e poi faccio copia e incolla per scriverli nel forum, ma da un paio di giorni non ci riesco piu', non so perche' ma non mi fa incollare nulla, o meglio, dopo aver premuto il tasto destro del mouse e cliccato su incolla, non appare nulla anche se aspetto 1 minuto (stessa cosa con ctrl+v). Sono io che ho problemi oppure avete cambiato qualcosa?



Credo proprio che il problema sia il tuo (magari per qualche motivo non ti fa proprio copiare da word, ecco perchè poi il comando incolla risulta vuoto). Il copia/incolla sul forum a me funziona benissimo.


Piove
piove sulle case
piove dappertutto
anche dentro me
Piove
piove sulle cose
piove dentro l'anima
e non so cos'è...

Dolcenera - Piove

Go to Top of Page

Luke
Staff

Posted - 14/03/2007 :  17:40:21  Show Profile  Click to see Luke's MSN Messenger address  Reply with Quote
Ahmmm... noto che c'è qualche problemino col guestbook!

"But my baby stood by me
Waiting at the gate for my release
Everybody can envy
How my love will stand by me"


Morten Abel - "Waiting at the gate"
Go to Top of Page
Page: of 12 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Lene.it Forum © Go To Top Of Page
0.29 sec. Snitz Forums 2000