Lene.it Forum
Lene.it Forum
Home Lene.it | Profilo-Profile | Registrazione-Register | Topic attivi-Active topic | Utenti-Users | Cerca-Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Forum
 Pratica e Assistenza
 Segnalazione Problemi tecnici - Sito e Forum
 New Topic  Reply to Topic
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 12

koletz
Fan

Posted - 04/05/2008 :  14:09:11  Show Profile  Visit koletz's Homepage  Click to see koletz's MSN Messenger address  Reply with Quote
Solo io non riesco a caricare l'hompage oggi?


KOLETZ
Go to Top of Page

ambrogivs
Fan

Posted - 04/05/2008 :  14:19:17  Show Profile  Click to see ambrogivs's MSN Messenger address  Reply with Quote
no, manch'io.

Go to Top of Page

Luke
Staff

Posted - 04/05/2008 :  17:36:57  Show Profile  Click to see Luke's MSN Messenger address  Reply with Quote
A me tutto ok ora



"When every genius thought
Is just arrived from another
Stupid idea"


Maria Helen - "Slippery ground"
Go to Top of Page

tiziano_lm
Fan

Posted - 04/05/2008 :  20:14:48  Show Profile  Click to see tiziano_lm's MSN Messenger address  Reply with Quote
E' successo anche a me stamattina


«Best fans in the world!»
Go to Top of Page

cianotico
Fan

Posted - 02/07/2008 :  00:00:16  Show Profile  Click to see cianotico's MSN Messenger address  Reply with Quote
la news sul testo e traduzione di All gone è datata 7 gennaio...


V
o
t
a

L
e
n
e

Go to Top of Page

tiziano_lm
Fan

Posted - 02/07/2008 :  19:51:31  Show Profile  Click to see tiziano_lm's MSN Messenger address  Reply with Quote
quote:
Originally posted by cianotico

la news sul testo e traduzione di All gone è datata 7 gennaio...


Sì ogni tanto lo fa


«Best fans in the world!»
Go to Top of Page

Marko
Staff / Moderatore

Posted - 02/07/2008 :  20:10:43  Show Profile  Reply with Quote
Dany mi dice che dipende da quelli di Aruba che cambiano impostazioni. Praticamente quando succede questo fatto, viene sempre invertito mese e giorno, poi credo la correzione debba provvedervi Dany a mano.


- Jeg har lyst til å dra på en mat-og vinturné i Italia
Go to Top of Page

glykeriae
Fan

Posted - 26/04/2009 :  22:57:23  Show Profile  Visit glykeriae's Homepage  Reply with Quote
problemino:
perchè se voglio mandare un'email a un altro utente del forum, (cioè tramite il profilo, clicco su "Click to send an E-Mail") mi dà errore?
ha segnalato questo problema anche fabiolene nel topic "Milano 15 Maggio - Presenze".
perchè ho ricevuto un email mandata da un utente di lene.it pochi giorni fa? cioè intendo, perchè il suo invio è riuscito e il mio no?

Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 26/04/2009 :  23:21:08  Show Profile  Reply with Quote
Non so che risponderti. Ho usato la funzione di mail recentemente e sembrava funzionare ma ora dà errore anche a me. Più precisamente

Send an E-MAIL Message

Server object error 'ASP 0177 : 800401f3'

Server.CreateObject Failed

/it/forum/inc_mail.asp, line 97

800401f3

Cercheremo di capire da che diende e di risolverlo al più presto.
Nel frattempo si potrebbe usare un metodo alternativo per trovare l'indirizzo email del contatto a cui si vuole scrivere, usando la pagina degli iscritti, ma non è detto che lo si trovi di tutti (ad esempio il tuo non è pubblicato).

In alternativa le soluzioni più rapide che mi vengono in mente sono due. Se non ci sono problemi a farlo pubblicamente ed è solo per organizzarvi per la trasferta, ho aperto un un topic apposito dove scambiarvi tutte le informazioni di cui avete bisogno. Altrimenti usate sempre quel topic organizzativo per darvi appuntamento in chat e chiacchierare privatamente in query.
Go to Top of Page

fabiolene
Fan

Posted - 27/04/2009 :  08:33:37  Show Profile  Click to see fabiolene's MSN Messenger address  Reply with Quote
Confermo che mi è successo volendo scrivere a Lenya ed ho visto che neppure lei ha indicato il suo indirizzo email, può darsi che sia questa la causa dell'errore?

Fabio



Finally everything's right
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 27/04/2009 :  11:47:08  Show Profile  Reply with Quote
No, l'indirizzo email sul sito e quello sul forum sono due cose che non c'entrano niente. Per di più sul sito non è che manca l'indirizzo, semplicemente l'iscritto chiede di non pubblicarlo.
Go to Top of Page

glykeriae
Fan

Posted - 28/04/2009 :  23:15:26  Show Profile  Visit glykeriae's Homepage  Reply with Quote
quote:
Originally posted by DarKlaus

Non so che risponderti. Ho usato la funzione di mail recentemente e sembrava funzionare ma ora dà errore anche a me. Più precisamente

Send an E-MAIL Message

Server object error 'ASP 0177 : 800401f3'

Server.CreateObject Failed

/it/forum/inc_mail.asp, line 97

800401f3

Cercheremo di capire da che diende e di risolverlo al più presto.
Nel frattempo si potrebbe usare un metodo alternativo per trovare l'indirizzo email del contatto a cui si vuole scrivere, usando la pagina degli iscritti, ma non è detto che lo si trovi di tutti (ad esempio il tuo non è pubblicato).

In alternativa le soluzioni più rapide che mi vengono in mente sono due. Se non ci sono problemi a farlo pubblicamente ed è solo per organizzarvi per la trasferta, ho aperto un un topic apposito dove scambiarvi tutte le informazioni di cui avete bisogno. Altrimenti usate sempre quel topic organizzativo per darvi appuntamento in chat e chiacchierare privatamente in query.



grazie per aver risposto, DarKlaus.
si è lo stesso tipo di errore che da anche a me

Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 01/05/2009 :  11:34:16  Show Profile  Reply with Quote
Il problema è stato risolto. Se riscontrate altri problemi segnalatelo.
Go to Top of Page

Ryu
Fan

Posted - 11/06/2009 :  09:41:48  Show Profile  Visit Ryu's Homepage  Click to see Ryu's MSN Messenger address  Reply with Quote
Probabilmente ve l'hanno già segnalato, comunque la notizia numero 1314 "Lene appare brevemente nelle charts europee" è datata 6 aprile.


Ryu
Web: http://www.daniloruffo.com
E-mail: danilo@daniloruffo.com
Facebook: http://www.facebook.com/people/Danilo-Ruffo/642752127
MySpace: http://www.myspace.com/daniloruffo
Go to Top of Page

ale83_webmaster
Fan

Posted - 17/09/2009 :  12:59:32  Show Profile  Visit ale83_webmaster's Homepage  Send ale83_webmaster an ICQ Message  Click to see ale83_webmaster's MSN Messenger address  Reply with Quote
Sono un paio di giorni che non riesco ad effettuare delle ricerche sul forum.
Ci mette un sacco di tempo a caricare la pagina e poi mi dà sempre questo messaggio d'errore:
quote:
Microsoft OLE DB Provider for ODBC Drivers error '80040e31'

[Microsoft][ODBC SQL Server Driver]Timeout expired

/it/forum/search.asp, line 352


P.S.: Ma per segnalazioni riguardanti il sito devo farle qui? Perché avevo madato un paio di mail a zuzzy tramite il modulo contatta staff dall'homepage, ma non ho avuto ancora risposta.



When everything's right... Finally everything's right!

Now you wanna hold my hand
You chose to take it
The truth is that I never really thought we'd make it
Here we are
No chance I'm leaving
Ideas of love and life it sure can be deceiving
Here we are now
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 19/09/2009 :  14:27:51  Show Profile  Reply with Quote
Purtroppo Zuzzy è un po' impegnato e non riesce a seguire il sito ultimamente, comunque, come da titolo del topic, puoi segnalare i problemi del sito anche qui.

Quanto alle ricerche, è un problema non nuovo. Probabilmente il forum è troppo pesante e bisognerebbe intervenire in qualche modo, ma non so quanto sia possibile.
Per riuscire in qualche ricerca dovresti limitarne l'estensione riempendo più campi possibili e nel modo più mirato possibile, che per un nuovo utente so quanto sia difficile.
Risegnalerò il problema a Danies.

Go to Top of Page

ale83_webmaster
Fan

Posted - 19/09/2009 :  15:47:30  Show Profile  Visit ale83_webmaster's Homepage  Send ale83_webmaster an ICQ Message  Click to see ale83_webmaster's MSN Messenger address  Reply with Quote
Per quanto riguarda la ricerca all'interno del forum, appena iscritto funzionava, invece adesso sto avendo un po' di problemi.
Comunque grazie per il suggerimento, perché già restringendo la ricerca ad una determinata sezione sembra che funziona.

Per quanto riguarda le segnalazioni che avevo fatto a Zuzzy, in una chiedevo se era un problema solo mio che la home page del sito la vedo larghissima con Internet Explorer, mentre con Firefox rientra all'interno della finestra del browser, senza la barra di scorrimento sotto, nonostante la risoluzione dello schermo consigliata (1024x768) sia quella che uso anch'io.
Nell'altra avevo segnalato che nella news del 15 maggio c'è un link alla copertina di TTT versione taiwanese che è un po' piccola; ne ho trovata un'altra molto più grande, magari si può sostituire.



When everything's right... Finally everything's right!

Now you wanna hold my hand
You chose to take it
The truth is that I never really thought we'd make it
Here we are
No chance I'm leaving
Ideas of love and life it sure can be deceiving
Here we are now
Go to Top of Page

DarKlaus
Staff / Moderatore

Posted - 19/09/2009 :  16:14:08  Show Profile  Reply with Quote
Grazie per le segnalazioni.

Go to Top of Page

Ryu
Fan

Posted - 07/11/2009 :  12:38:42  Show Profile  Visit Ryu's Homepage  Click to see Ryu's MSN Messenger address  Reply with Quote
Le ultime tre news riportano date sbagliate.

11 luglio Esibizione in TV di Lene e With con "Worth It"
11 maggio Lene Marlin e Aleksander With al "Gullballen" in Norvegia
11 gennaio Nuovo concorso: vinci l'autografo di Lene!



Lo vuoi un palloncino? Galleggiano.

Edited by - Ryu on 07/11/2009 12:39:07
Go to Top of Page

cri
Staff

Posted - 07/11/2009 :  19:15:18  Show Profile  Reply with Quote
Ora dovrebbe essere risolto, purtroppo a volte c'è questo probelma.


*Cri*
Go to Top of Page
Page: of 12 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Lene.it Forum © Go To Top Of Page
0.27 sec. Snitz Forums 2000